Post

2 followers Follow
0
Avatar

Erro de Gateway ao adicionar maquina (nó) na console.

Bom dia,

Estou testando o Arcserve UDP para avaliar as funcionalidades dele. A empresa tem a intenção de renovar o contrato e atualizar a versão que usamos hoje que é a R16.5.

Estou com esse problema da imagem aí. Ele fica uns 2 minutos para validar e dá esse erro. O agente está instalado normalmente, a partir do servidor. Telnet na porta 8014 funciona também. Telnet da maquina para o servidor na porta 8015 também funciona. A versão antiga funciona normal nesse servidor, mas esse erro aparece nessa versão nova.


Tem alguma limitação por ser uma versão de teste??? Alguém sabe que passos tomar para resolver isso?

Obrigado.

 

Anderson Chaves

Please sign in to leave a comment.

1 comment

0
Avatar

Hi Anderson, 

Can you please share the following information which will help us have a better understanding about your environment: 

- Operating System of the server where UDP Console is installed. 

- Version of UDP Console installed, is it 5.0 Update 4 or 6.0 Update 2 

- Status of Local Site Displayed in UDP Console.

 

Translation in Portuguese using Google Translate:

 

Bom dia Anderson,

Você pode por favor compartilhar a seguinte informação, que vai nos ajudar a ter uma melhor compreensão sobre o seu ambiente:

- Sistema operacional do servidor onde Console UDP está instalado.

- Versão do Console UDP instalado, é 5.0 Update 4 ou 6.0 Update 2

- Estado de Site Local exibidos no Console UDP.

Obrigado.

 

 

Ajay kumar Thirupathy 0 votes
Comment actions Permalink