KB labels


Ticket Product Version

Ticket Category

Ticket Assignee


Hot Fixes

Published Fixes
Your Arcserve Support User Profile
First Name:
Last Name:
email:
Phone:
Company:*
Customer Type:
Language:

Country:
Region:

Time zone:
Follow

arcserve-KB : P00000530 | R 17.0 | support of OES 11 SP3 on SLES 11 SP4

Last Update: 2016-10-05 12:30:07 UTC Problem Summary:
This is to support OES 11 SP3 on SLES 11 SP4. 

Exclude volume with type of nsspool. 


Products Affected:
Arcserve Backup17;

Product Installation Instructions:
This fix requires Arcserve Backup client agent R17 for Linux to be installed.

1. Shutdown Arcserve Backup common agent (caagent stop).

2. Copy the fix file to a temporary directory and Uncompress as follows:
mkdir /tmp/P00000530; 
 cd /tmp/P00000530
unzip P00000530.zip

3. Save the original files:
cp -p /opt/Arcserve/ABuagent/fs.cntl /opt/Arcserve/ABuagent/fs.cntl.b530

4. Copy in the new files:
cp /tmp/P00000530/fs.cntl  /opt/Arcserve/ABuagent/fs.cntl

5. Start Arcserve Backup common agent (caagent start).


Related Fix List:
Fix (P00000530 for product: Arcserve Backup release: 17) is available please click here to download and apply.
Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request

Comments